Tag: bash

Vulnerabilità nelle distribuzioni Linux consente di aumentare i privilegi

Gli specialisti della sicurezza informatica segnalano il rilevamento di un difetto di bypass dell’autenticazione nel servizio del sistema di autenticazione polkit, incluso di default nelle più moderne distribuzioni Linux. Tracciato come CVE-2021-3560, il difetto è stato pubblicamente rivelato e aggiornato il 3 giugno. Secondo Kevin Backhouse,…

Torna in alto